<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>First Cypriot to Be Extradited to US, on Hacking Charges | SecurityWeek.Com</title>
<meta http-equiv="content-language" content="en" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src="/cdn-cgi/apps/head/MtZjAddKzhFJoLq5xYGl1vZkDn8.js"></script><link rel="shortcut icon" href="/sites/default/files/securityweek_favicon.ico" type="image/x-icon" />
<meta name="description" content="A 20-year-old Cypriot wanted for hacking offences in the United States is set to be the country's first citizen to be extradited there." />
<meta name="abstract" content="First citizen of Cyprus to be extradited to US on hacking charges" />
<meta name="keywords" content="Joshua Epifaniou,Cyprus,US,hacking charges,extradited,Asperger" />
<meta name="copyright" content="SecurityWeek - A Wired Business Media Publication" />
<link rel="canonical" href="https://www.securityweek.com/first-cypriot-be-extradited-us-hacking-charges" />
<meta name="revisit-after" content="1 day" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_99721b053e2a123dc5bacf8338facea4.css" />
<link type="text/css" rel="stylesheet" media="screen,projection" href="/sites/default/files/css/css_fbfe5b29b64ed4524269e6606728b316.css" />
<!--[if lte IE 7]>
  	<link href="/sites/all/themes/securityweek/css/ie.css" rel="stylesheet"  type="text/css"  media="screen, projection" />
  <![endif]-->
<!--[if lte IE 6]>
  	<link href="/sites/all/themes/securityweek/css/ie6.css" rel="stylesheet"  type="text/css"  media="screen, projection" />
  <![endif]-->
<script type="text/javascript" src="/misc/jquery.js?m"></script>
<script type="text/javascript" src="/misc/drupal.js?m"></script>
<script type="text/javascript" src="/misc/progress.js?m"></script>
<script type="text/javascript" src="/sites/all/modules/custom_control/misc/simplemodal.js?m"></script>
<script type="text/javascript" src="/sites/all/modules/custom_control/misc/jquery.cookies.js?m"></script>
<script type="text/javascript" src="/sites/all/modules/panels/js/panels.js?m"></script>
<script type="text/javascript" src="/sites/all/modules/thickbox/thickbox.js?m"></script>
<script type="text/javascript" src="/sites/all/modules/disqus/disqus.js?m"></script>
<script type="text/javascript" src="/sites/all/modules/quicktabs/js/quicktabs.js?m"></script>
<script type="text/javascript" src="/sites/all/themes/securityweek/scripts/general.js?m"></script>
<script type="text/javascript" src="/sites/all/themes/securityweek/scripts/scripts.js?m"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "thickbox": { "close": "Close", "next": "Next \x3e", "prev": "\x3c Prev", "esc_key": "or Esc Key", "next_close": "Next / Close on last", "image_count": "Image !current of !total" }, "disqus": { "url": "https://www.securityweek.com/first-cypriot-be-extradited-us-hacking-charges", "title": "First Cypriot to Be Extradited to US, on Hacking Charges", "identifier": "node/18974", "shortname": "securityweek" }, "CToolsUrlIsAjaxTrusted": { "/search/google": true }, "quicktabs": { "qt_1": { "tabs": [ 0, 0 ] } } });
//--><!]]>
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1009451/300x250-Lower', [300, 250], 'div-gpt-ad-1415848531926-0').addService(googletag.pubads());
googletag.defineSlot('/1009451/300x600-Right-Side', [300, 600], 'div-gpt-ad-1415848531926-1').addService(googletag.pubads());
googletag.defineSlot('/1009451/728x90-Bottom', [728, 90], 'div-gpt-ad-1415848531926-2').addService(googletag.pubads());
googletag.defineSlot('/1009451/SecurityWeek-Splash-640x480', [640, 480], 'div-gpt-ad-1415848531926-3').addService(googletag.pubads());
googletag.defineSlot('/1009451/SecurityWeek_Home_Top_728x90', [728, 90], 'div-gpt-ad-1415848531926-4').addService(googletag.pubads());
googletag.defineSlot('/1009451/SecurityWeek_Home_Top_Right_300x250', [300, 250], 'div-gpt-ad-1415848531926-5').addService(googletag.pubads());
googletag.defineSlot('/1009451/RSA-ThreatInsights-300x600', [300, 600], 'div-gpt-ad-1497322929502-0').addService(googletag.pubads());
    googletag.defineSlot('/1009451/RSA-ThreatInsights-728x90', [728, 90], 'div-gpt-ad-1497322929502-1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
 <script type="text/javascript">
(function (w, d) {
w.biJsUrl = "//app.brightinfo.com/BrightInfoVersion.aspx"; w._biq = w._biq || []; _biq.push("wiredbusinessmedia-14532-1");
function go() { setTimeout(function () {
var bi = document.createElement('script'); bi.type = 'text/javascript'; bi.async = true; bi.src = biJsUrl;
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(bi, s); }, 500); }
if (w.addEventListener) { w.addEventListener("load", go, false); }
else if (w.attachEvent) { w.attachEvent("onload", go); }
}(window, document));
</script>

</head>
<body>
<div id="container" class="admin right-col">
<div id="top">
<div id="block-menu-menu-top-menu" class="block block-menu region-odd odd region-count-1 count-1">
<h3 class="title">SECURITYWEEK NETWORK:</h3>
<div class="content"><ul class="menu"><li class="leaf first"><a href="https://www.securityweek.com" title="Information Security News">Information Security News</a></li>
<li class="leaf"><a href="http://www.infosecisland.com/" title="Infosec Island Commumity">Infosec Island</a></li>
<li class="leaf last"><a href="https://www.cisoforum.com/" title="CISO Forum - Executive Security Conference, Presented by Intel">CISO Forum </a></li>
</ul></div>
</div>
<div id="block-block-2" class="block block-block region-even even region-count-2 count-2">
<h3 class="title">Security Experts:</h3>
<div class="content"><a href="https://securityweek.formstack.com/forms/contact" style="color:#FFF">WRITE FOR US</a></div>
</div>
</div>
<div class="clearfix"></div>
<div id="wrapper">
<div id="header">
<h1 id="logo">
<a title="Information Security News, IT Security News and Cybersecurity Insights: SecurityWeek" href="/">
<img src="/sites/default/files/securityweek_logo.jpg" alt="Information Security News, IT Security News and Cybersecurity Insights: SecurityWeek" />
</a>
</h1>
<div id="block-menu-menu-header-menu" class="block block-menu region-odd odd region-count-1 count-3">
<div class="content"><ul class="menu"><li class="leaf first"><a href="https://www.securityweek.com/subscribe" title="IT Security Newsletter">Subscribe</a></li>
<li class="leaf"><a href="https://www.cisoforum.com" title="CISO Forum exclusive event">2019 CISO Forum, Presented by Intel</a></li>
<li class="leaf"><a href="https://www.icscybersecurityconference.com/" title="ICS/SCADA Cyber Security Conference 2018">ICS Cyber Security Conference</a></li>
<li class="leaf last"><a href="https://securityweek.formstack.com/forms/contact" title="Contact SecurityWeek Team">Contact</a></li>
</ul></div>
</div>
</div>
<div class="clearfix"></div>
<div id="navigation">
<div id="block-menu-menu-main-navigation" class="block block-menu region-odd even region-count-1 count-4">
<div class="content"><ul class="menu"><li class="expanded first"><a href="/virus-threats" title="Malware &amp; Threats">Malware &amp; Threats</a><ul class="menu"><li class="leaf first"><a href="/virus-threats/vulnerabilities" title="Vulnerabilities">Vulnerabilities</a></li>
<li class="leaf"><a href="/virus-threats/email-security" title="Email Security">Email Security</a></li>
<li class="leaf"><a href="/virus-threats/virus-malware" title="Virus &amp; Malware">Virus &amp; Malware</a></li>
<li class="leaf"><a href="/virus-threats/white-papers" title="Internet of Things (IoT) Security">IoT Security</a></li>
<li class="leaf last"><a href="/virus-threats/endpoint-security" title="Information on Endpoint security">Endpoint Security </a></li>
</ul></li>
<li class="expanded"><a href="/cybercrime" title="Cybercrime">Cybercrime</a><ul class="menu"><li class="leaf first"><a href="/cybercrime/cyberwarfare" title="Cyberwarfare">Cyberwarfare</a></li>
<li class="leaf"><a href="/cybercrime/fraud-identity-theft" title="Fraud &amp; Identity Theft">Fraud &amp; Identity Theft</a></li>
<li class="leaf"><a href="/cybercrime/phishing" title="Phishing">Phishing</a></li>
<li class="leaf"><a href="/cybercrime/malware" title="Malware">Malware</a></li>
<li class="leaf last"><a href="/cybercrime/tracking-law-enforcement" title="Tracking &amp; Law Enforcement">Tracking &amp; Law Enforcement</a></li>
</ul></li>
<li class="expanded"><a href="/mobile-wireless" title="Mobile &amp; Wireless">Mobile &amp; Wireless</a><ul class="menu"><li class="leaf first"><a href="/mobile-wireless/mobile-security" title="Mobile Security">Mobile Security</a></li>
<li class="leaf last"><a href="/mobile-wireless/wireless-security" title="Wireless Security">Wireless Security</a></li>
</ul></li>
<li class="expanded"><a href="/privacy-compliance" title="Risk Management &amp; Compliance">Risk &amp; Compliance</a><ul class="menu"><li class="leaf first"><a href="/privacy-compliance/audits" title="Risk Management">Risk Management</a></li>
<li class="leaf"><a href="/privacy-compliance/compliance" title="Compliance">Compliance</a></li>
<li class="leaf last"><a href="/privacy-compliance/privacy" title="Privacy">Privacy</a></li>
</ul></li>
<li class="expanded"><a href="/security-infrastructure" title="Security Architecture">Security Architecture</a><ul class="menu"><li class="leaf first"><a href="/security-infrastructure/cloud-security" title="Cloud Security">Cloud Security</a></li>
<li class="leaf"><a href="/security-infrastructure/identity-access" title="Identity &amp; Access">Identity &amp; Access</a></li>
<li class="leaf"><a href="/security-infrastructure/data-protection" title="Data Protection">Data Protection</a></li>
<li class="leaf"><a href="/security-infrastructure/network-security" title="Network Security">Network Security</a></li>
<li class="leaf last"><a href="/security-infrastructure/application-security" title="Application Security ">Application Security </a></li>
</ul></li>
<li class="expanded"><a href="/management-strategy" title="Information Security Management &amp; Strategy">Security Strategy</a><ul class="menu"><li class="leaf first"><a href="/management-strategy/risk-management" title="Risk Management">Risk Management</a></li>
<li class="leaf"><a href="/management-strategy/security-architecture" title="Security Architecture">Security Architecture</a></li>
<li class="leaf"><a href="/management-strategy/disaster-recovery" title="Disaster Recovery">Disaster Recovery</a></li>
<li class="leaf"><a href="/management-strategy/training-certification" title="Training &amp; Certification">Training &amp; Certification</a></li>
<li class="leaf last"><a href="/management-strategy/incident-response" title="Incident Response">Incident Response</a></li>
</ul></li>
<li class="leaf"><a href="/scada-ics" title="SCADA / ICS">SCADA / ICS</a></li>
<li class="leaf last"><a href="/iot-security" title="IoT Security">IoT Security</a></li>
</ul></div>
</div>
</div>
<div class="clearfix"></div>
<div id="content">
<div id="center">
<div class="breadcrumb"><a href="/">Home</a> &rsaquo; <a href="/cybercrime">Cybercrime</a></div><div class="auth-picture"><img src="https://www.securityweek.com/sites/default/files/imagecache/auth_story/pictures/picture-86.png" alt="" title="" width="68" height="40" class="imagecache imagecache-auth_story" /></div><h2 class="page-title">First Cypriot to Be Extradited to US, on Hacking Charges</h2><div id="node-18974" class="node clear-block">
<div class="meta">
<div class="submitted">
<div>
By <a href="/authors/afp">AFP</a> on November 18, 2019 </div>
<div style="margin-top:2px;"><div style="float: left; margin: 1px 0pt 0pt 5px;">
<script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><script type="in/share" data-counter="right"></script>
</div>
<div style="float: left; width: 70px;"><g:plusone size="medium" href="https://www.securityweek.com/first-cypriot-be-extradited-us-hacking-charges"></g:plusone><script type="text/javascript">
           (function() {
           var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
           po.src = "https://apis.google.com/js/plusone.js";
           var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
           })();</script>
</div>
<div style="float: left;">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="SecurityWeek">Tweet</a>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
</div>
<div style="float: left;">
<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.securityweek.com%2Ffirst-cypriot-be-extradited-us-hacking-charges&amp;layout=button_count&amp;show_faces=true&amp;width=120&amp;action=recommend&amp;font=tahoma&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
</div>
<div style="float: left;margin-left:12px;">
<a href="https://feeds.feedburner.com/securityweek" target="_blank" style=""><img style="margin-top: -7px; margin-left: 5px;" src="/images/RSS-Icon.png" /></a>
</div></div>
</div>
</div>
<div class="content clear-block">
<p><strong><span style="font-size: medium;"><span style="font-family: &quot;trebuchet ms&quot;, geneva;">A 20-year-old Cypriot wanted for hacking offences in the United States is set to be the country's first citizen to be extradited there, his lawyer said Monday.</span></span></strong></p>
<p><span style="font-size: medium;"><span style="font-family: &quot;trebuchet ms&quot;, geneva;">The FBI accuses Joshua Epifaniou of extorting thousands of dollars from US firms while still a teenager by breaking into their IT systems and threatening to leak their data if they didn't pay.</span></span></p>
<p><span style="font-size: medium;"><span style="font-family: &quot;trebuchet ms&quot;, geneva;">Following a protracted case, during which Epifaniou spent almost two years in prison, a Nicosia district court ruled late last week to extradite him.</span></span></p>
<p><span style="font-size: medium;"><span style="font-family: &quot;trebuchet ms&quot;, geneva;">"He is the first Cypriot to be extradited to the US and the first Cypriot to be extradited since a change in the constitution in 2013 after Cyprus joined the EU," his defence lawyer Michael Chambers told AFP.</span></span></p>
<p><span style="font-size: medium;"><span style="font-family: &quot;trebuchet ms&quot;, geneva;">His defence team tried to block his extradition, arguing that Epifaniou was aged 15 to 17 at the time and suffers from Asperger's syndrome, a developmental disorder characterised by significant difficulties in social interaction and communication.</span></span></p>
<p><span style="font-size: medium;"><span style="font-family: &quot;trebuchet ms&quot;, geneva;">"We argued that as he suffers from Asperger's it would be against his human rights to be extradited and because of his age at the time, but the judge didn't accept this," said Chambers.</span></span></p>
<p><span style="font-size: medium;"><span style="font-family: &quot;trebuchet ms&quot;, geneva;">"There are other risks to his well-being such as the dangers he faces in the federal prison system."</span></span></p>
<p><span style="font-size: medium;"><span style="font-family: &quot;trebuchet ms&quot;, geneva;">The lawyer said the young Cypriot faces 20 years in prison in two US states, Georgia and Arizona, if convicted of several counts of wire and computer fraud, identity theft and extortion.</span></span></p>
<p><span style="font-size: medium;"><span style="font-family: &quot;trebuchet ms&quot;, geneva;">"When you are 16, doing something like this from a bedroom in Nicosia, you can't fathom the seriousness of your actions, there is no understanding of the consequences."</span></span></p>
<p><span style="font-size: medium;"><span style="font-family: &quot;trebuchet ms&quot;, geneva;">Chambers said he was discussing with his client whether to appeal the decision.</span></span></p>
<p><span style="font-size: medium;"><span style="font-family: &quot;trebuchet ms&quot;, geneva;">Epifaniou was initially arrested in May 2017 on suspicion of carrying out a so-called DDoS, or distributed denial of service, attack on a private Cypriot telecoms firm.</span></span></p>
<p><span style="font-size: medium;"><span style="font-family: &quot;trebuchet ms&quot;, geneva;">Police later detained him when the US filed its extradition request in January 2018.</span></span></p>
<p><span style="font-size: medium;"><span style="font-family: &quot;trebuchet ms&quot;, geneva;">Chambers said the case has many similarities to that of Lauri Love, a British activist wanted by the US for hacking into FBI, US Central Bank and NASA systems.</span></span></p>
<p><span style="font-size: medium;"><span style="font-family: &quot;trebuchet ms&quot;, geneva;">Last year, UK appeals court judges <a href="https://www.securityweek.com/uk-judges-block-us-extradition-alleged-hacker-lauri-love" target="_blank">ruled against an extradition</a> as Love also suffers from Asperger's.</span></span></p>
<p><span style="font-size: medium;"><span style="font-family: &quot;trebuchet ms&quot;, geneva;">"The Love case in the UK is almost identical but the UK didn't extradite him," said Chambers.</span></span></p>
<div class="ad_in_content" style="margin:5px 0;">
<div class="image-advertisement" id="ad-1296"><a href="https://www.securityweek.com/ad/redirect/1296/t47" rel="nofollow"></a></div><div class="ad-image-counter"><img src="https://www.securityweek.com/sites/all/modules/ad/serve.php?o=image&amp;a=1296" height="0" width="0" alt="view counter" /></div>
<div style="clear:both"></div>
</div>
<div class="sharethis">
<div style="float: left; margin: 1px 0pt 0pt 5px;">
<script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><script type="in/share" data-counter="right"></script>
</div>
<div style="float: left; width: 70px;"><g:plusone size="medium" href="https://www.securityweek.com/first-cypriot-be-extradited-us-hacking-charges"></g:plusone><script type="text/javascript">
           (function() {
           var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
           po.src = "https://apis.google.com/js/plusone.js";
           var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
           })();</script>
</div>
<div style="float: left;">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="SecurityWeek">Tweet</a>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
</div>
<div style="float: left;">
<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.securityweek.com%2Ffirst-cypriot-be-extradited-us-hacking-charges&amp;layout=button_count&amp;show_faces=true&amp;width=120&amp;action=recommend&amp;font=tahoma&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
</div>
<div style="float: left;margin-left:12px;">
<a href="https://feeds.feedburner.com/securityweek" target="_blank" style=""><img style="margin-top: -7px; margin-left: 5px;" src="/images/RSS-Icon.png" /></a>
</div>
<div style="clear:both"></div>
</div><div class="author_content"><div class="author_text"><div class="auth-picture"><img src="https://www.securityweek.com/sites/default/files/imagecache/auth_story/pictures/picture-86.png" alt="" title="" width="68" height="40" class="imagecache imagecache-auth_story" /></div>© AFP 2019</div><div class="author_title"><span class="headline">Previous Columns by AFP:</span><div class="views-row"><div class="views-field-title"><span class="field-content"><a href="/first-cypriot-be-extradited-us-hacking-charges" class="active">First Cypriot to Be Extradited to US, on Hacking Charges</a></span></div></div><div class="views-row"><div class="views-field-title"><span class="field-content"><a href="/fears-grow-digital-surveillance-us-survey">Fears Grow on Digital Surveillance: US Survey</a></span></div></div><div class="views-row"><div class="views-field-title"><span class="field-content"><a href="/australian-universities-adopt-foreign-interference-guidelines">Australian Universities Adopt Foreign Interference Guidelines</a></span></div></div><div class="views-row"><div class="views-field-title"><span class="field-content"><a href="/facebook-nixes-billions-fake-accounts">Facebook Nixes Billions of Fake Accounts</a></span></div></div><div class="views-row"><div class="views-field-title"><span class="field-content"><a href="/canada-spy-agencies-split-over-proposed-huawei-5g-ban-media">Canada Spy Agencies Split Over Proposed Huawei 5G Ban: Media</a></span></div></div></div><div style="clear:both"></div></div><div class="sponsored_links_box">
<div style="float:left;font-size: 11px;width:500px"><div class="html-advertisement" id="ad-683"><p><a href="http://www.icscybersecurityconference.com/singapore">2020 ICS Cyber Security Conference | Singapore [April 2020]</a></p>
</div><div class="ad-image-counter"><img src="https://www.securityweek.com/sites/all/modules/ad/serve.php?o=image&amp;a=683" height="0" width="0" alt="view counter" /></div><div class="advertisement-space" id="space-t46-1"></div><div class="html-advertisement" id="ad-693"><p><a href="http://www.icscybersecurityconference.com/">2020 ICS Cyber Security Conference | USA [Oct. 19-22]</a></p>
</div><div class="ad-image-counter"><img src="https://www.securityweek.com/sites/all/modules/ad/serve.php?o=image&amp;a=693" height="0" width="0" alt="view counter" /></div><div class="advertisement-space" id="space-t46-2"></div><div class="html-advertisement" id="ad-1030"><p><a href="http://www.cisoforum.com">2019 CISO Forum, Presented by Intel (Ritz-Carlton, Half Moon Bay CA)</a></p>
</div><div class="ad-image-counter"><img src="https://www.securityweek.com/sites/all/modules/ad/serve.php?o=image&amp;a=1030" height="0" width="0" alt="view counter" /></div></div>
<div class="headline">sponsored links</div>
<div style="clear:both"></div>
</div><div class="author-terms"><div class="terms"><img height="14" width="16" alt="" src="/images/tag_icon.jpg"><b>Tags: </b><ul class="links"><li class="taxonomy_term_33 first"><a href="/news-industry" rel="tag" title="">NEWS &amp; INDUSTRY</a></li>
<li class="taxonomy_term_3 last"><a href="/cybercrime" rel="tag" title="">Cybercrime</a></li>
</ul></div><div style="clear:both"></div></div><div id="disqus_thread"></div><noscript><div class="disqus-noscript"><a href="http://securityweek.disqus.com/?url=https%3A%2F%2Fwww.securityweek.com%2Ffirst-cypriot-be-extradited-us-hacking-charges">View the discussion thread.</a></div></noscript> </div>
</div> </div>
<div id="right">
<div id="block-google_cse-0" class="block block-google_cse region-odd odd region-count-1 count-7">
<div class="content"><form action="/search/google" accept-charset="UTF-8" method="get" id="google-cse-searchbox-form">
<div><input type="hidden" name="cx" id="edit-cx" value="016540353864684098383:6mcx-eenlzi" />
<input type="hidden" name="cof" id="edit-cof" value="FORID:11" />
<div class="form-item" id="edit-query-wrapper">
<input type="text" maxlength="128" name="query" id="edit-query" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-sa" value="Search" class="form-submit" />
<input type="hidden" name="safe" id="edit-safe" value="off" />
<input type="hidden" name="form_build_id" id="form-FTjU4GksTUEN3bZjGk41bSX5F3ZA04XMB0khiuMuIHA" value="form-FTjU4GksTUEN3bZjGk41bSX5F3ZA04XMB0khiuMuIHA" />
<input type="hidden" name="form_id" id="edit-google-cse-searchbox-form" value="google_cse_searchbox_form" />
</div></form>
</div>
</div>
<div id="block-block-3" class="block block-block region-even even region-count-2 count-8">
<h3 class="title">SecurityWeek Daily Briefing</h3>
<div class="content"><center>
<IMG align="center" SRC="https://www.securityweek.com/images/security_newsletter.gif"><br>
<div class="form-subscribe">
<form style="" method="post" target="_blank" action="https://visitor.constantcontact.com/d.jsp" name="ccoptin">
<input type="hidden" value="1102592012458" name="m" />
<input type="hidden" value="oi" name="p" />
<div class="form-item">
<input type="text" class="form-text required" value="Business Email Address" size="60" name="ea" maxlength="128" />
<input type="submit" class="submit" value="Subscribe" name="go" /> </div>
</form>
</div>
</center>
<center>
<a href="https://twitter.com/securityweek" target="_a"><img src="/images/subscribe_icon_new_03.jpg" alt="subscribe_icon_54" width="42" border="0" height="41" /></a> &nbsp;
<a href="https://www.facebook.com/pages/SecurityWeekCom/366251913615"><img src="/images/subscribe_icon_new_05.jpg" alt="Become a Fan on Facebook" width="42" border="0" height="41" /></a>&nbsp;
<a href="https://www.linkedin.com/groups?gid=2983767"><img src="/images/subscribe_icon_new_07.jpg" alt="Join our Group on LinkedIn" title="Join our Group on LinkedIn" width="42" border="0" height="41" /></a> &nbsp;
<a href="https://feeds.feedburner.com/securityweek"><img src="/images/rss_icon_new_11.jpg" alt="Subscribe via RSS" width="42" border="0" height="41" /></a>
</center></div>
</div>
<div id="block-block-19" class="block block-block region-odd odd region-count-3 count-9">
<div class="content">
<div id='div-gpt-ad-1415848531926-1' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1415848531926-1'); });
</script>
</div>
</div>
</div>
<div id="block-quicktabs-1" class="block block-quicktabs region-even even region-count-4 count-10">
<div class="content"><div id="quicktabs-1" class="quicktabs_wrapper quicktabs-style-nostyle"><ul class="quicktabs_tabs quicktabs-style-nostyle"><li class="qtab-0 active first"><a href="/first-cypriot-be-extradited-us-hacking-charges?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Securityweek%20%28SecurityWeek%20RSS%20Feed%29&amp;quicktabs_1=0#quicktabs-1" id="quicktabs-tab-1-0" class="qt_tab active">Most Recent</a></li><li class="qtab-1 last"><a href="/first-cypriot-be-extradited-us-hacking-charges?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Securityweek%20%28SecurityWeek%20RSS%20Feed%29&amp;quicktabs_1=1#quicktabs-1" id="quicktabs-tab-1-1" class="qt_tab active">Most Read</a></li></ul><div id="quicktabs_container_1" class="quicktabs_main quicktabs-style-nostyle"><div id="quicktabs_tabpage_1_0" class="quicktabs_tabpage"><div id="block-security_week-1" class="block block-security_week region-odd odd region-count-1 count-5">
<div class="content"><div class="item-list"><ul><li class="first"><a href="/vulnerability-abb-plant-historian-disclosed-5-years-after-discovery">Vulnerability in ABB Plant Historian Disclosed 5 Years After Discovery</a></li>
<li><a href="/1password-raises-200-million-series-funding">1Password Raises $200 Million in Series A Funding</a></li>
<li><a href="/first-cypriot-be-extradited-us-hacking-charges" class="active">First Cypriot to Be Extradited to US, on Hacking Charges</a></li>
<li><a href="/ddos-hire-service-admin-gets-13-months-prison">DDoS-for-Hire Service Admin Gets 13 Months in Prison</a></li>
<li><a href="/security-north-american-energy-grid-tested-gridex-exercise">Security of North American Energy Grid Tested in GridEx Exercise</a></li>
<li><a href="/whatsapp-vulnerability-allows-code-execution-malicious-mp4-file">WhatsApp Vulnerability Allows Code Execution Via Malicious MP4 File</a></li>
<li><a href="/zero-day-exploits-earn-hackers-over-500k-chinese-competition">Zero-Day Exploits Earn Hackers Over $500K at Chinese Competition</a></li>
<li><a href="/fears-grow-digital-surveillance-us-survey">Fears Grow on Digital Surveillance: US Survey</a></li>
<li><a href="/new-github-security-lab-aims-secure-open-source-software">New GitHub Security Lab Aims to Secure Open Source Software</a></li>
<li class="last"><a href="/two-massachusetts-men-arrested-and-charged-sim-swapping-scheme">Two Massachusetts Men Arrested and Charged in SIM Swapping Scheme</a></li>
</ul></div></div>
</div>
</div><div id="quicktabs_tabpage_1_1" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-most_read-block_1" class="block block-views region-even even region-count-2 count-6">
<div class="content"><div class="view view-most-read view-id-most_read view-display-id-block_1 view-dom-id-1">
<div class="view-content">
<div class="views-row views-row-1 views-row-odd views-row-first">
<div class="views-field-title">
<span class="field-content"><a href="/content/looking-malware-all-wrong-places-0">Looking for Malware in All the Wrong Places?</a></span>
</div>
</div>
<div class="views-row views-row-2 views-row-even">
<div class="views-field-title">
<span class="field-content"><a href="/content/first-step-internets-next-25-years-adding-security-dns">First Step For The Internet&#039;s next 25 years: Adding Security to the DNS</a></span>
</div>
</div>
<div class="views-row views-row-3 views-row-odd">
<div class="views-field-title">
<span class="field-content"><a href="/content/tattle-tale-what-your-computer-says-about-you">Tattle Tale: What Your Computer Says About You</a></span>
</div>
</div>
<div class="views-row views-row-4 views-row-even">
<div class="views-field-title">
<span class="field-content"><a href="/content/be-position-act-through-cyber-situational-awareness">Be in a Position to Act Through Cyber Situational Awareness</a></span>
</div>
</div>
<div class="views-row views-row-5 views-row-odd">
<div class="views-field-title">
<span class="field-content"><a href="/report-shows-heavily-regulated-industries-letting-social-networking-apps-run-rampant">Report Shows Heavily Regulated Industries Letting Social Networking Apps Run Rampant</a></span>
</div>
</div>
<div class="views-row views-row-6 views-row-even">
<div class="views-field-title">
<span class="field-content"><a href="/2010-great-year-be-scammer">2010, A Great Year To Be a Scammer.</a></span>
</div>
</div>
<div class="views-row views-row-7 views-row-odd">
<div class="views-field-title">
<span class="field-content"><a href="/content/dont-let-dns-be-your-single-point-failure">Don&#039;t Let DNS be Your Single Point of Failure</a></span>
</div>
</div>
<div class="views-row views-row-8 views-row-even">
<div class="views-field-title">
<span class="field-content"><a href="/content/how-identify-malware-blink">How to Identify Malware in a Blink</a></span>
</div>
</div>
<div class="views-row views-row-9 views-row-odd">
<div class="views-field-title">
<span class="field-content"><a href="/content/defining-and-debating-cyber-warfare">Defining and Debating Cyber Warfare</a></span>
</div>
</div>
<div class="views-row views-row-10 views-row-even">
<div class="views-field-title">
<span class="field-content"><a href="/five-a%E2%80%99s-make-cybercrime-so-attractive">The Five A’s that Make Cybercrime so Attractive</a></span>
</div>
</div>
<div class="views-row views-row-11 views-row-odd">
<div class="views-field-title">
<span class="field-content"><a href="/content/how-defend-against-ddos-attacks">How to Defend Against DDoS Attacks</a></span>
</div>
</div>
<div class="views-row views-row-12 views-row-even">
<div class="views-field-title">
<span class="field-content"><a href="/content/security-budgets-not-line-threats">Security Budgets Not in Line with Threats</a></span>
</div>
</div>
<div class="views-row views-row-13 views-row-odd">
<div class="views-field-title">
<span class="field-content"><a href="/content/anycast-three-reasons-why-your-dns-network-should-use-it">Anycast - Three Reasons Why Your DNS Network Should Use It</a></span>
</div>
</div>
<div class="views-row views-row-14 views-row-even">
<div class="views-field-title">
<span class="field-content"><a href="/content/evolution-enterprise-security-approaches-forward-thinking-organizations">The Evolution of the Extended Enterprise: Security Strategies for Forward Thinking Organizations</a></span>
</div>
</div>
<div class="views-row views-row-15 views-row-odd views-row-last">
<div class="views-field-title">
<span class="field-content"><a href="/using-dns-across-extended-enterprise-it%E2%80%99s-risky-business">Using DNS Across the Extended Enterprise: It’s Risky Business</a></span>
</div>
</div>
</div>
</div> </div>
</div>
</div></div></div></div>
</div>
<div id="block-block-12" class="block block-block region-odd odd region-count-5 count-11">
<div class="content"><p><a href="https://www.icscybersecurityconference.com/singapore" title="ICS Security Conference in Singapore / APAC" rel="nofollow"><img src="/sites/default/files/features/ICS_Singapore-2020-300x250.jpg" alt="Singapore ICS Cyber Security Conference" title="SCADA/ ICS Security Singapore 2020" width="300" height="250" /></a></p>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div id="footer" class="clear">
<div id="block-menu-menu-popular-topics" class="block block-menu region-odd even region-count-1 count-12">
<h3 class="title">Popular Topics</h3>
<div class="content"><ul class="menu"><li class="leaf first"><a href="/" title="Information Security News">Information Security News</a></li>
<li class="leaf"><a href="/" title="IT Security News">IT Security News</a></li>
<li class="leaf"><a href="/management-strategy/risk-management" title="IT Risk Management">Risk Management</a></li>
<li class="leaf"><a href="https://www.securityweek.com/cybercrime" title="Cybercrime News">Cybercrime</a></li>
<li class="leaf"><a href="https://www.securityweek.com/security-infrastructure/cloud-security" title="">Cloud Security</a></li>
<li class="leaf"><a href="/security-infrastructure/application-security" title="">Application Security</a></li>
<li class="leaf last"><a href="https://www.securityweek.com/smart-device-security" title="Information on Securing Smart Devices">Smart Device Security</a></li>
</ul></div>
</div>
<div id="block-menu-menu-security-community" class="block block-menu region-even odd region-count-2 count-13">
<h3 class="title">Security Community</h3>
<div class="content"><ul class="menu"><li class="leaf first"><a href="https://www.securityweek.com/subscribe" title="IT Security Newsletters">IT Security Newsletters</a></li>
<li class="leaf"><a href="http://www.icscybersecurityconference.com/" title="ICS Cyber Security Conference Series">ICS Cyber Security Conference</a></li>
<li class="leaf"><a href="http://www.cisoforum.com/" title="CISO Forum">CISO Forum, Presented by Intel</a></li>
<li class="leaf last"><a href="http://www.infosecisland.com/" title="Infosec Island Security Community Site">InfosecIsland.Com </a></li>
</ul></div>
</div>
<div id="block-menu-menu-stay-intouch" class="block block-menu region-odd even region-count-3 count-14">
<h3 class="title">Stay Intouch</h3>
<div class="content"><ul class="menu"><li class="leaf first"><a href="https://twitter.com/securityweek" title="Follow us on Twitter">Twitter</a></li>
<li class="leaf"><a href="https://www.facebook.com/pages/SecurityWeekCom/366251913615" title="Become a Fan on Facebook">Facebook</a></li>
<li class="leaf"><a href="https://www.linkedin.com/groups?gid=2983767" title="">LinkedIn Group</a></li>
<li class="leaf"><a href="https://www.linkedin.com/groups?mostPopular=&amp;gid=3551517" title="Cyber Weapon Discussion Global Discussion Group on LinkedIn">Cyber Weapon Discussion Group</a></li>
<li class="leaf"><a href="https://feeds.feedburner.com/securityweek" title="">RSS Feed</a></li>
<li class="leaf"><a href="https://www.securityweek.com/contact-us" title="">Submit Tip</a></li>
<li class="leaf last"><a href="https://www.linkedin.com/groups?gid=4439585" title="Security Intelligence Group on LinkedIn">Security Intelligence Group</a></li>
</ul></div>
</div>
<div id="block-menu-menu-about-securityweek" class="block block-menu region-even odd region-count-4 count-15">
<h3 class="title">About SecurityWeek</h3>
<div class="content"><ul class="menu"><li class="leaf first"><a href="/" title="">Team</a></li>
<li class="leaf"><a href="https://securityweek.formstack.com/forms/contact" title="">Advertising</a></li>
<li class="leaf"><a href="/" title="">Events</a></li>
<li class="leaf"><a href="https://securityweek.formstack.com/forms/contact" title="">Writing Opportunities</a></li>
<li class="leaf"><a href="https://securityweek.formstack.com/forms/contact" title="">Feedback</a></li>
<li class="leaf last"><a href="https://securityweek.formstack.com/forms/contact" title="">Contact Us</a></li>
</ul></div>
</div>
<div id="footer-message"><div class="wired"><img border="0" vspace="1" alt="Wired Business Media" src="/images/wired_publishing.jpg" /></div>
<div class="copyright">Copyright &copy; 2019 Wired Business Media. All Rights Reserved.<a href="https://www.securityweek.com/privacy-policy"> Privacy Policy</a></div></div>
</div>
</div>
</div>
<script type="text/javascript" src="/sites/all/modules/custom_control/misc/init.js?1574103754"></script>
<script type="text/javascript" src="/sites/all/modules/google_cse/google_cse.js?m"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "googleCSE": { "language": "en" } });
//--><!]]>
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11590534-1']);
  _gaq.push(['_setDomainName', '.securityweek.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>